Fallo al abrir la aplicación

Os cuento que me está volviendo a fallar la app, ésta mañana me falló y aunque actualicé y cerré todas las páginas que tenía abiertas no me dejaba abrir la app. Reinicié el teléfono y desinstalé e instalé otra vez, parecía que volvía todo a la normalidad pero me está fallando otra vez. ¿Sabéis por qué puede ser?

1 me gusta

¿y cómo es el fallo?

1 me gusta

No te deja abrir la app, pero según he visto es un fallo de una actualización de Android, no de Verse, hay que actualizar y ya. :blush:

3 Me gusta

genial entonces :smiley: que bien que solo era eso

2 Me gusta

Hola :blue_heart: @Nicky
Se te ha solucionado? Si es asi,es por el fallo de la actualizacion si.
Como muchos recibireis este mensaje en la app;
imagen
(Este mensaje ha aparecido tanto en IOS como en ANDROID).

Es decir que esta fallando solo en Android!

Espero que a todos que os ha pasado esto,se os haya solucionado con estos sencillos pasos!:pizza:

3 Me gusta

Si, realmente he intentado actualizar mi WebView todo el día y hasta ahora apenas pude, daba fallo todo el día y pues efectivamente fallaban más aplicación, Google, etc.
Y ahora todo funciona perfectamente como antes. :blue_heart:

4 Me gusta

Buenas, justo eso me está ocurriendo a mi, llevo como 2 o 3 días sin poder acceder a la aplicación se me queda el logo de Verse en el centro y no me abre nada, he reiniciado el teléfono, desinstalado y vuelto a instalas unas 3 veces y sigue sin funcionar :confused:

@garciabelencita1 :point_right: dispositivo, sistema y versiones

1 me gusta